rules 223 B

12345678910111213141516
  1. #!/usr/bin/make -f
  2. # -*- makefile -*-
  3. # Uncomment this to turn on verbose mode.
  4. #export DH_VERBOSE=1
  5. %:
  6. dh $@
  7. #override_dh_auto_build:
  8. #override_dh_auto_test:
  9. # mocha ./test/fast.js ./test/slow.js -b -t 100s -R list